Das offizielle Minecraft Wiki twittert hier: Wiki-Twitter  –  Chatte im Wiki-Discord  – Noch keinen Server gefunden? Es gibt einen Wiki-Server

Diskussion:Antriebsschiene

Aus Minecraft Wiki
Wechseln zu: Navigation, Suche

Schwerkraft[Bearbeiten]

man sollte den Satz "Durch die Schwerkraft, wäre eine Richtung vorgegeben und man würde in die entsprechende Richtung fahren." vllt. weg lassen, da die Schwerkraft keine Richtung vorgeben kann bzw. wenn man den Satz "umvormuliert" wäre er nicht wirklich sinnvoll ergeben. Z. B.: "Die Lore fährt dann in die Richtung, in die sich die Schiene neigt." -- Robo01 22:53, 19. Apr. 2011 (UTC)

In Gewisser Weise gibt die Schwerkraft doch die Richtung an. Bei Neigung würde es ja auch bedeuten, wenn man nach "oben" zeigt, dass der Booster Automatisch nach oben geht. Das ist jedoch nicht der Fall, da man ja irgendwie eine Richtungsvorgabe geben muss. Daher ja auch dieses "V" Ding. Zumindest im Stillstand. Nachdem ich gerade noch etwas getestet habe. Ich denke vielleicht sollte man es eher Formulieren, dass der Booster dahin den Schub gibt, wohin die Lore fährt. Dieses V-Beispiel habe ich als Startbeschreibung genommen. Sprich wenn die Lore noch "steht" und nicht weiß wohin sie fahren soll. In dem Fall wäre es aber wieder die Schwerkraft. Da Neigung auch die andere Seite ja sein kann. Sollte aber noch etwas Präzisiert werden! ;) --Javen 20:26, 20. Apr. 2011 (UTC)
Was ich meinte war, dass dass man den Satz evt. weglassen oder umformulieren sollte, weil er "schwer"(mir fällt grade keine bessere Beschreibung ein) verständlich. Ich habs nur ziehmlich schlecht formuliert XD. --Robo01 20:44, 20. Apr. 2011 (UTC)
Gut kann ja nicht jeder meine Logik verstehen (tu ich selbst ja nicht immer! ;)), umgebaut muss es aber ja eh, da es auch so gesehen einen kleinen Logikfehler da drinnen besteht, dass es die Geschwindigkeit dahin "bringt", wo der Boost schon ist... Muss mal schauen, wie ich das passend änder. Vielleicht einmal unter "Stark" und "laufenden Verkehr" trennen. Das was ich nannte, war ja ein Beispiel, wie man es machen könnte, betrifft aber nur eigentlich den Start oder Zielzustand, auf gleicher Ebene scheint dies ja überflüssig zu sein, dass man eine Ebene drunter baut! ;) Was die Schaltung betrifft scheint sich mit 1.5_01 nichts geändert zu haben. Da ich erst Befürchtung hatte, dass vieles für die Katz ist. Da es ja jetzt "erst einmal" eine Stabile Version gibt, kann man ja hier auch mehr ins Detail gehen, was den Antrieb betrifft. Unter andere mhabe ich jetzt festgestellt, dass man Bergauf maximal anscheinend 3 normale Schienen nur legen "darf" ohne das die Lore zurück fährt (besetzter Zustand). Und dann bewegt sich das Ding wie ein Stop and Go Verkehr. Bergauf empfinde ich das Ding entweder als (Ressourcen-)Verschwendung oder Umständlich! ;)
Kurz gesagt... Ich will in dem Bereich zumindest noch etwas mehr ins Detail gehen, da es noch paar Dinge gibt, die mir durch das kurze Testen nicht so aufgefallen sind oder getestet wurden.--Javen 21:08, 20. Apr. 2011 (UTC)

Auflistung von Schaltmöglichkeiten[Bearbeiten]

Ich habe mal diese Tabelle mit den Versuchen, Redstone an eine Schiene anzuschließen verbessert, aber irgendwie keine Berechtigung Bilder hochzuladen. Beispiele für Anschlussmöglichkeiten wären: von der Seite http://www.abload.de/img/2011-04-20_11.58.33zpr3.png und von unten http://www.abload.de/img/2011-04-20_12.00.37oqsu.png -- Laochailan 10:22, 20. Apr. 2011 (UTC)

Du brauchst vermutlich 10 Bearbeitungen um Bilder hochladen zu können. Grüße --The Miner - de.Wiki Admin(Disk) 11:25, 20. Apr. 2011 (UTC)


Mich würde mal Interessieren, was du mit "verbessert" meinst? Da mein Ziel nur eine Verdeutlichung war, wie es geht und wie nicht. Wenn es weitere Beispiele gibt, die (nicht) Funktionieren. Kann man ja das Einfügen. jedoch wollte ich mich generell einfach erst einmal an die "Standardverlegung" richten. Zumal ic bei deinen Schildern keinen Unterschied nun zu meinen erkenne... Das ist doch die gleiche Konstruktion?!
PS: Ich habe gerade das zweite Bild noch einmal getestet, wo man nach der Fackel noch einen runter geht. Damit funktioniert es dann auch. Danke für den Hinweis, werde das noch einmal hinzufügen! ;) Jedoch kann ich bei dem anderen Bild keinen Unterschied zu den einem von meinem erkennen?!--Javen 20:43, 20. Apr. 2011 (UTC)
PPS OK ich habe es noch einmal ergänzt die Schaltung mit einer Ebene "mehr" bei der Redstone Fackel und eine kurze Beschreibung hinzugefügt. Danke für den Hinweis der Schaltung! ;)--Javen 21:01, 20. Apr. 2011 (UTC)

Tabelle[Bearbeiten]

Mich würde ja mal Interessieren, wieso die Tabelle jetzt einfach mal "gecuttet" wurde? Was sprach denn gegen die, dass sie einfach mal entfernt wurde? Mir war es schließlich nur wichtig im groben es einfach zu erklären. Ohne große Konstruktionen... Das es wie bei "anderen" Mechaniken wie bei der Tür ist, ist zwar gut zu Wissen, jetzt kann man mir aber nicht sagen, dass das als Grund angesehen wurde, meine Tabelle einfach mal zu entfernen (inwieweit das überhaupt im Zusammenhang steht)? --Javen 11:22, 20. Apr. 2011 (UTC)

Automatischer Booster[Bearbeiten]

Die Anordnung Detektor-Booster-Booster-Detektor (jew. -Schiene) scheint bei mir nur in der Ebene funktionieren, nicht diagonal. Ist das korrekt? Ist das ein Bug? --GALAKTOS 18:49, 20. Apr. 2011 (UTC)

Ich habe es eben noch einmal mit 1.5_01 getestet, konnte allerdings kein Fehler fest stellen. "Hoch bauen" (wenn ich richtig verstand?) geht es mit beiden Booster Schienen. Nur Kurven gehen halt mit der Schiene nicht (beiden nicht). Wie man anhand des Bildes sieht (da ist auch eins, was in die Höhe mit Booster-Schienen gebaut wurde).--Javen 20:17, 20. Apr. 2011 (UTC)
Ja, das funktioniert, aber wenn ich auf einer Steigung eine Boosterschiene mit zwei Detektorschienen einrahme, welche beim drüberfahren die Boosterschiene aktivieren sollten, werde ich gebrembst statt beschleunigt, während die selbe Anordnung in der Ebene hervorragend funktioniert. --GALAKTOS 16:08, 21. Apr. 2011 (UTC)
Mitten auf der Strecke oder am Anfang der Steigung? Wenn man Anfang, würde ich die Detektor und Booster-Schiene etwas Verlegen. Mir ist auch selbst irgendwie schon ein leicht verändertes Verhalten bei der Steigung aufgefallen, zumindest was die Schalter betrifft, habe mich selbst damit nicht weiter beschäftigt, da ich Schräge Schaltungen eh nervig finde! :P --Javen 18:51, 21. Apr. 2011 (UTCz
Situation ist folgende: Ich habe einen langen diagonalen Schacht runter in meine Mine gelegt, zwei Meter breit, und zwei Schienenspuren darin. Bis jetzt bin ich so hochgekommen, dass ich einfach auf beide Spuren einen Karren gesetzt und mich schnell in einen davon reingesetzt habe. Mit der Booster-Schiene kann man natürlich 50% Schienen sparen, aber die Anordnung mit jew. einer Detektor-Schiene davor und danach funktioniert nicht in der Diagonalen. Stattdessen kann man aber daneben Redstone-Fackeln setzen. Dabei ist aber die zeitliche Reihenfolge wichtig: Wenn man die Fackel vor der Schiene platziert, erkennt die Schiene die Fackel nicht, wenn man dagegen erst die Schiene und dann die Fackel setzt, ist die Schiene dauerhaft an. Die Schienen müssen außerdem im 2er-Abstand liegen, eine Schiene alle 3 Meter ist schon zu wenig. --GALAKTOS 08:54, 22. Apr. 2011 (UTC)
Klingt gerade ein wenig verwirrend... Hast du zufällig ein paar Bildliche Beispiele?! ;) Hoffe habe es richtig verstanden. Die Redstone Fackel neben der Booster-Schiene zu setzen funktioniert generell, zumindest bei mir, nicht. Egal was ich vorher oder nachher mache. Vielleicht gibt es ja Probleme, da beide Schalter direkt am Booster sind? Wobei ich mich frage, warum du einen Schalter auf der Schräge montierst?! Es würde doch reichen, darunter eine Redstone Fackel zu stellen, dass die dauerhaft an ist. Da die Schiene ja rauf und runter schließlich aktiv sein muss. Auf halber Strecke stecken bleiben, ist ja für beide Seiten doch nervig oder nicht? ;) Wichtig ist, die Fackel unter der Schiene zu montieren, wie an meinem Beispiel, je nachdem muss man wie du sagtest, daran denken, was zuerst gelegt wurde, dass ist mir zum Teil auch schon aufgefallen.--Javen 09:43, 22. Apr. 2011 (UTC)
Einmal Screenshot, kommt sofort. Drunter will ich übrigens nicht legen, da komm ich schwer ran. --GALAKTOS 10:01, 22. Apr. 2011 (UTC)
Kann es sein das du meintest, dass sich die Schienen nicht mehr Diagnonal hinlegen? Mir fiel das jetzt eben auf... Wenn man von unten nach oben baut, entsteht keine Diagonale mehr... Man muss sie jetzt von oben nach unten bauen, damit es funktionert. Was übrigens alle drei Schienen betrifft... Oh man gerade paar Tests machen und Bugs finden, jeah! :D--Javen 10:04, 22. Apr. 2011 (UTC)
Ja stimmt, von unten nach oben geht irgendwie nicht, aber das meine ich nicht. Hier mein Screenshot. Links die Anordnung Detektor-Booster-Detektor, die nicht funktioniert. Rechts die Anordnung Booster mit Fackel. Rechts unten übrigens zu sehen, dass Boosterschienen in der Diagonale nicht leiten (nur zu Demozwecken eingefügt). --GALAKTOS 10:10, 22. Apr. 2011 (UTC)

Die Baureihenfolge war folgende:

  • Alte Schiene entfernen
  • Loch daneben graben
  • Redstone-Fackel reinsetzen
  • Boosterschiene legen.

Wenn man die Boosterschiene vor der Fackel setzt, wird sie beim Setzen der Fackel nicht aktiviert. (Falls das bei der Reihenfolge unklar formuliert gewesen sein sollte) --GALAKTOS 10:15, 22. Apr. 2011 (UTC)

Ich habe jetzt mal probiert die Konstruktion nachzubauen, doch das ist anscheinend gerade nicht möglich. Ich kann gerade nicht 2 Schienen Parallel bauen... Da das Verhalten sich anscheinend total verändert hat... Das geht mir gerade doch etwas auf den... Naja... Meine Theorie die ich gerade aber nicht bestätigen kann, war, dass du zu nah an der anderen gebaut hast und diese mit beeinflusst werden durch den Schalter. Jedoch kann es auch ein Bug sein, der Bau von Neigungen scheint ja derzeit Buggy zu sein, da halte ich es sehr gut für Denkbar das bei 2 Schienen Parallel irgendwas "falsch" läuft. Warum baust du eigentlich so eine Konstruktion? Laufen die Schienen auf zwei verschiedene Ebenen? Mit Bau von einer Booster Neigungsstrecke, entfällt doch die zweite Parallel Strecke? Da der zweite ja als Booster genutzt wurde. Die ich derzeit noch Effizienter finde, als mit Booster-Schienen. Jedenfalls auf Neigungen bezogen. Damit kommt man ohne Probleme auf und ab! ;) Oh mann... Das erschwert etwas die Wiki Umsetzung... Vielleicht einfach ein Video drehen und das reinklatschen! :P--Javen 10:45, 22. Apr. 2011 (UTC)
Edit Ach vergessen... Was ich merkwürdig finde, ich kann dein beschriebens Verhalten. Jedoch ist das so, wenn die Fackel "vor" dem Schienenbau bei mir steht... Wenn ich die Schiene hinzufüge sind diese nicht Automatisch an. Wobei ich sie jedoch unterirdisch baue, sprich da drunter und nicht daneben, was mich gerade wundert, dass das funktioniert?! Wenn das bei dir alles funktionierte... Hast du das mit 1.5 so getestet, wie es auf dem Bild steht? Da der Fehler mit dem Schienen ja dann mit 1.5_01 gekommen sein muss--Javen 10:47, 22. Apr. 2011 (UTC)
Ich hatte den Schacht ja noch in der 1.3 gebaut, daher die zweite Spur, die ich einfach noch nicht ganz weggemacht habe. Zwei Spuren nebeneinander zu bauen, ist tatsächlich ein bisschen knifflig, damit sie sich nicht aneinander anschließen, aber es geht, wenn man immer genügend Abstand an den Enden lässt. Das hatte ich hier ohnehin nur gemacht, um das ganze auf ein Bild zu bekommen, weil ich in dem Schacht nicht gut zur Seite weggehen konnte, um den Blickwinkel zu verbessern. Hier nochmal ein Screenshot, wie die Detektor-Booster-Detektor-Konfiguration in der Strecke aussehen würde. Vordere Spur sowie die Schienen weiter unten bitte ignorieren. --GALAKTOS 11:32, 22. Apr. 2011 (UTC)

Datenwert[Bearbeiten]

Haben die Schienen (also aktiviert/deaktiviert) verschiedene oder gleiche Datenwerte (wie z. B. Redstonefackeln)? --Mister X 11:57, 23. Mai 2011 (UTC)

Werkzeug[Bearbeiten]

Ich glaub, man kann Booster-Schienen mit jedem Werkzeug abbauen. 87.175.184.116 13:51, 1. Mai 2012 (UTC)Sederic Änders

Nicht wirklich, mit einer Spitzhacke kann man Schienen allgemein "schnell" abbauen. Nethonos (Diskussion) 19:37, 14. Mär. 2014 (UTC)

Überarbeitung[Bearbeiten]

Ich hab den Artikel überarbeitet, einige sind der Meinung das die Änderung in den Artikel Redstone (Schaltkreise) gehört nun wollte ich fragen warum. Sternengeist 14:53, 6. Mai 2012 (UTC)

Genau das selbe Problem hatte ich vorhin auch schon. Ein User hatte etwas eingefügt, wobei es um einen Redstoneschaltkreis geht. Ich habe es Rückgänig gemacht und den Teil zu den Schaltkreisen eingefügt. Bei deiner Änderung handelt es sich auch um eine Redstoneschaltung, was man am Bild bereits sieht. Steve32.png iLeon 15:00, 6. Mai 2012 (UTC)
Das von Sternengeist eingefügte dreht sich nur um Booster-Schienen. Nichts davon hat irgendetwas mit Schaltkreisen zutun. --LulMyNameIsPing 15:10, 6. Mai 2012 (UTC)
Und das Bild? Steve32.png iLeon 15:10, 6. Mai 2012 (UTC)
Bitte lies dir den ganze Artikel durch, wenn du meinst das Bild ist zuviel, kannst du es gerne rausnehmen. Sternengeist 15:11, 6. Mai 2012 (UTC)
Dadurch das die Antriebsschienen in der Vollversion 1.8 (14w11a) völlig anders funktionieren wie vor der Vollversion 1.8 würde ich vorschlagen das die Seite überarbeitet werden sollte. Ich würde das auch übernehmen, aber mir fehlen die Messmöglichkeiten um die neuen Geschwindigkeiten auf den Antriebschienen zu messen. Wie kann man sowas messen ? Mein erster Einfall wäre eine strecke bauen und die Zeit messen, aber das kann sehr ungenau werden. Nethonos (Diskussion) 18:15, 14. Mär. 2014 (UTC)
Super, wenn du das übernehmen würdest! Im Artikel steht, dass eine 2000 Block lange Strecke gebaut und dann die Zeiten gemessen wurden, wahrscheinlich einfach mit einer Uhr mit Sekundenzeiger. Der Grund für diese sehr lange Strecke ist, dass dadurch Messungenauigkeiten von z.B. halben Sekunden keine Rolle mehr spielen. Das kannst du einfach genauso machen. Es gibt aber auch noch eine andere Möglichkeit der Zeitmessung: den Befehl /debug. Das geht so: Am Start der Schienenstrecke ist eine Antriebsschiene. Dahinter ein Block. Darauf ein zweiter Block, an dem links ein Knopf und rechts ein Befehlsblock befestigt ist, in welchem "/debug start" eingegeben ist. Am Ende der Schienenstrecke ist eine Sensorschiene, neben der ein Befehlsblock steht, in dem "/debug stop" eingegeben ist. Man stellt die Lore auf die Antriebsschiene und drückt den Startknopf. Dann wird die Lore losgeschickt und gleichzeitig ein Debug-Protokoll begonnen. Erreicht die Lore das Ende, wird das Debug-Protokoll beendet und in den Ordner .minecraft/debug geschrieben. Die Zeit zwischen Start und Ende steht im Protokoll gleich am Anfang in Millisekunden, z.B. "Time span: 15222 ms" also 15,222 Sekunden. So genau kann man mit keiner Uhr messen. Der Rest des Protokolls ist für die Zeitmessung unwichtig und kann ignoriert werden. Jeder Debug-Start-Stop-Durchlauf erzeugt ein neues Protokoll. -- Sumpfhütte 09:55, 15. Mär. 2014 (UTC)
Sumpfhütte du bist ja der Hammer! Du hast aber auch für jedes Problem eine Lösung parat ^^. Ok, das mit dem Befehl debug ist eine wirklich gute Idee. Gut, damit kann ich die Zeiten messen, aber jetzt kommt noch die Sache, das die Lore bis sie auf Endgeschwindigkeit beschleunigt wurde, ersteinmal viel mehr Zeit benötigt. Bis sie also, sagen wir 24m/s schafft muss sie erst über einen Weg von ca. 15 Blöcken beschleunigt werden, bis sie zuverlässig 24m/s schafft. Auch ist mir aufgefallen das eine Lore mit Spieler nicht mehr genauso schnell ist wie eine Güterlore die leer ist. Das war vor der Vollversion 1.8 (14w11a) nämlich anders. Dadurch konnte ich oft unbemannte Missionen testen. Jetzt muss immer eine Hündin (Laika) dran glauben :-D. Nethonos (Diskussion) 10:53, 15. Mär. 2014 (UTC)
Ich hab Probleme mit dem Befehl debug. Ich selbst kann den Befehl in der 14w11b eingeben und aktivieren. Aber der Befehlsblock hat irgendwie keine Berechtigung? Was nun ? Nethonos (Diskussion) 18:02, 15. Mär. 2014 (UTC)
Woran erkennst du, dass er keine Berechtigung haben soll? -- Sumpfhütte 18:08, 15. Mär. 2014 (UTC)
Wenn du den Befehlsblock anklickst, siehst du ja oben in der Zeile den befehl und unten gibt es eine weitere Zeile die anzeigt ob der Befehl erfolgreich ausgeführt wurde. Und dort steht das ich keine berechtigugn habe diesen befehl auszuführen. Aber wenn ich ihn selbst eingebe und nicht durch den Befehlsblock funktioniert alles. Sehr komisch! Nethonos (Diskussion) 18:22, 15. Mär. 2014 (UTC)
Das kann eigentlich nur sein, wenn du mit einem Server spielst. Ich habe es im Einzelspielermodus (kreativ) getestet, da hat es funktioniert. Gibt dir mal Operator-Rechte (Befehl /op). -- Sumpfhütte 18:27, 15. Mär. 2014 (UTC)
Ich spiel auf keinen Server und OP Rechte kann man im Einzelspieler modus nicht vergeben. Also ich hab im Befehlsblock stehen "/debug start" und in dem anderen "/debug stop". Ist daran irgendwas falsch ? Nethonos (Diskussion) 18:56, 15. Mär. 2014 (UTC)
Ich bin jetzt verzweifelt, ich habs auf der 1.7.5 und auf der 14w11b getestet, immer hab ich nicht die Berechtigung. Ich habs zur Sicherheit auch auf einen anderen PC getestet. Es klappt nicht. Spielst du mit Mods oder warum klappts bei dir und nicht bei mir ? Muss vielleicht der Befehlsblock umbenannt werden oder was ist denn da nur los ? Nethonos (Diskussion) 20:03, 15. Mär. 2014 (UTC)
Ich teste und teste, woran das Problem liegen könnte und merke jetzt (*seufz*), dass ich mich vertan habe: Das Protokoll, was ich gesehen hatte, hatte ich offenbar manuell erzeugt. Denn beim Befehl /debug steht es: er kann gar nicht im Befehlsblock verwendet werden :-( Dann bleibt noch die Stoppuhr. Oder vorbereitete "/debug start" und "/debug stop" Eingaben in der Chat-Konsole, die du mit der Enter-Taste abschickst, wenn die Lore losfährt bzw. ankommt... Sorry -- Sumpfhütte 20:32, 15. Mär. 2014 (UTC)
Du meinst ja das Protokol was in .minecraft gespeichert wird, aber wenn man den Befehl manuell eingibt und dann wieder den Befehl zum Zeitstoppen aktiviert, wird auch direkt in Minecraft eine Nachricht ausgegeben die die Zeit ausgibt. Schade, wäre echt hilfreich gewesen wenn der Befehl mit dem Befehlsblock funktionieren würde. Was sich wohl Mojang da schon wieder gedacht hatt? Ok dann muss wohl eine Stoppuhr her. Nethonos (Diskussion) 20:40, 15. Mär. 2014 (UTC)

Nun gut, dann kann ich jetzt auch anfangen und die Seite überarbeiten

Berg auf[Bearbeiten]

Anscheinend ist es zwar möglich, Antriebssschienen aufwärts einzubauen, aber sie funktionieren nicht; mache ich was falsch oder kann jmd. bestätigen, daß die Dinger nur horizontal verlegt antreiben!? 84.171.137.106 22:29, 31. Jan. 2013 (UTC)

Also bei mir funktionieren die Antriebsschienen auch wenn sie aufwärts/abwärts gebaut sind. Ich weiß nicht was du falsch machen könntest.--OcelotFace.png Moddie1000 (????/!!!!) 23:34, 31. Jan. 2013 (UTC)
Wenn die Lore zu schnell ist, kann man keine Steigungen mehr hochfahren. SnowOldSig.png ILeonDiskussion
Beiträge
- de.Wiki Admin 18:45, 14. Mär. 2014 (UTC)
Stimmt in der aktuellen Version (14w11b) kommt man mit einer hohen Geschwindigkeit nicht mehr Berg auf. Scheint wohl ein Fehler zu sein. Nethonos (Diskussion) 21:03, 14. Mär. 2014 (UTC)

Geschwindigkeiten gehen ziemlich auseinander[Bearbeiten]

Ich hab festgestellt das mit der neuen Funktion der Antriebsschiene die Geschwindigkeiten so stark auseinander liegen das es fast nicht möglich ist, zu sagen ab wie viel Blöcken immer eine Antriebsschiene hinkommen sollte. Möchte man eine bestimmte Geschwindigkeit halten so muss man mehr Antriebsschienen investieren, als wenn man mit einer normalen Geschwindkeit schon zu frieden ist. Vor der Vollversion 1.8 (14w11a) war es ja noch eindeutig. Aber jetzt, ist alles überdimensioniert. Nethonos (Diskussion) 23:09, 15. Mär. 2014 (UTC)

Ausnutzung[Bearbeiten]

Wichtig wäre hier zu erwähnen, ob bei den Versuchen 1 Meter mit einem Block gleichgesetzt wurde !

- also wäre ein kleiner Hinweiß angebracht: "1m = 1 Block"

- oder die Längen gleich in Blöcken angeben, was mir sinnvoller erscheint. -- ‎178.4.14.58, 19:48, 19. November 2016

Du hast recht, aber das gilt nicht nur hier, sondern für alle Wiki-Artikel. Daher steht es in der Einleitung vom Artikel Block: "Jeder Block hat innerhalb der Spielwelt normalerweise eine Seitenlänge von einem (virtuellen) Meter und somit einen (virtuellen) Rauminhalt von 1m³. Daher dienen sie im Spiel als allgemein gültiges Längenmaß.". -- Sumpfhütte 17:12, 21. Nov. 2016 (UTC)
Promotional Content